3115-thông báo au khi install??

tuethuc

GẮN KẾT
sau khi install chương trình vào máy 3115, tự nhiện màn hình xuất hiện 1 bản thông báo có nộidung là: "chtr bạn vửa cài có thể ko dc hiển thị chính xác trên máy ppc của bạn, vỉ nó dc lập trình cho hệ điều hành WM thấp hơn!" fải bấm ok mới hòan tất dc việc install.
bác nào cao thủ bíết cách "trừ khử" cái bảng này ko ạ?
 

oh_my_god

GẮN KẾT
GÂY DỰNG
Không có cách nào đâu bạn. Vì 3115 sử dụng WM2003 SE còn đa số phần mềm hiện nay đều trên nền WM2003 nên nó báo như thế. Tuy nhiên sẽ không có ảnh hưởng gì lớn đâu.
 

tuethuc

GẮN KẾT
merci ô mai gót nhe!!!nhưng mắc công bấm ok ghê!!!
 

NewSol

GẮN KẾT
GÂY DỰNG
Nên update các ver sau hỗ trợ tốt cho Win SE mà dùng.Bởi vì 1 số chương trình win 2003 gây lỗi hiển thị khi bạn xoay ngang màn hình
 

tuethuc

GẮN KẾT
@ô mai gót: theoanh, chắc chắn trong registry có 1 cái khóa điều khiển chuyện này!!!
 

nostvn

GẮN KẾT
GÂY DỰNG
Trong registry không biết có không, nhưng có cái soft CeCabMgr để sửa trong file .CAB để không còn cái cảnh báo đó nữa!!
 

tuethuc

GẮN KẾT
ba'c no'i ro~ hon dc ko?em ko hie^?u ro~ le'm!! (may hu,admin thong cam)
 

Bài viết cần bạn xem thêm

Bài này giờ xem lại vẫn hay, cám ơn bác thớt
Top