Các anh ơi giúp em với, em sài con DELL T7200

Các thớt khác của vinh_pb
2 Tháng hai 2007 lúc 15:59
#1
Em sài con Dell T7200 card màn hình ATI X1300 128M. cấu hình core 2 duo 2G. thông thường em thấy ATI X1300 có dung lượng là 256M(128 + 128 share). nhưng con của em thì không có share mà chỉ có 128 thôi. Mà em vào trong display propertys thi thấy nó hiện ra 2 cái ATI X1300 lận. vậy không biết máy em có bị làm sao không và có cách nào nâng card màn hình lên 256M(128 + 128 share) không vậy các anh. Em mới mua con này nên chưa rành lám, mong các anh gúp đỡ. cám ơn các anh nhiều!!!
 
2 Tháng hai 2007 lúc 16:58
#2
hix. không có bác nào giúp em hết sao. Vì lúc em mua con này cấu hình có ghi là VGA ATI X1300 256M(128 + 128 share). khi em hỏi lại thì họ nói có lẽ cài win xphome nên nó không nhận hết card màn hình. vậy em phải làm sao...hix...hix...hix...
 
2 Tháng hai 2007 lúc 18:06
#3
hix...các bác chỉ giúp em để em còn đi mà nói lại với cửa hàng đó....hix...hix...
em mua con này để cài vista(trên máy có ghi windown vista capbile) mà card x1300 128M thi làm có chạy víta OK không các bác..
 
2 Tháng hai 2007 lúc 19:45
#8
hình như con x1300 em thấy có 128MB thôi! ko phải 256 đâu ! www.dell.com

VD con X1400 của em ghi là 256 MB thực chất là 128 + 128 ( RAM )

còn con x1300 của bác 128MB có thể là 64 + 64 ( cái này em nói liều thôi )
Chính xác đó. Bác vào bios kiểm tra sẽ thấy dung lượng ram thật(64MB) thôi. Nhưng bác cài windows Vista vô tư. Cấu hình như bác tuy chỉ có 3.0 điểm nhưng chạy vẫn ngon. Vào Vista nó báo tới 826MB lận. Sài vô tư. ( Máy mình cũng vậy hi hi .....:)
 

Bài viết cần bạn xem thêm

Em lại phiền các mod trường hợp Winner từ chối giao dịch tại topic này ạ:
https://www.handheld.com.vn/threads...g-qua-tab-ngon-bo-re-22h45-9-10.501942/page-2
Em ...
Lazada Vietnam Master card on Monday