Giúp em với các bác ui, HP 6945

9 Tháng một 2008 lúc 02:26
#1
Em cài iLaunch, lúc down thì đã chọn bản dành cho 6945 rồi, nhưng cài xong lúc chạy thì nó báo thế này:

This application (iLaunch.exe) requires a newer version of Microsoft .NET Compact Framework than the version installed on this device
Như vậy em cần kiếm cái này ở đâu để update cho nó đây?
 

DAI_GIA_SAI_GON

GIÀU TÌNH YÊU
GẮN KẾT
9 Tháng một 2008 lúc 11:50
#2
Em cài iLaunch, lúc down thì đã chọn bản dành cho 6945 rồi, nhưng cài xong lúc chạy thì nó báo thế này:



Như vậy em cần kiếm cái này ở đâu để update cho nó đây?

Bạn vào trang chủ của Microsoft search. Phiên bản mới nhất;)
 

Bài viết cần bạn xem thêm

Dear các anh @Lam Sơn @syhuy1977 ;
Em chân thành xin lỗi các anh và diễn đàn. Em có nick là "atieu87", vừa rồi em có đăng 2 bài đấu giá giày và 1 bài đấu giá điện thoại. Không hiểu sao trong đầu em nghĩ được đăn ...
Lazada Vietnam Master card on Monday