Không có âm thanh gì sau khi cài Víta Ultimate

#1
Máy tính của tôi:
Toshiba M100, windows đi theo máy là Vista home basic. Âm thanh vẫn bình thường
Sau khi tôi format và cài lại Vista ultimate thì không nghe thấy âm thanh gì nữa, phần sound card trong Device manager chỉ hiện 1 dòng là High Definition Audio Device.
Giúp tôi với. Cảm ơn nhiều
 

Attachments

vntrueloves

Sắp giàu rồi
GẮN KẾT
GÂY DỰNG
#3
Máy tính của tôi:
Toshiba M100, windows đi theo máy là Vista home basic. Âm thanh vẫn bình thường
Sau khi tôi format và cài lại Vista ultimate thì không nghe thấy âm thanh gì nữa, phần sound card trong Device manager chỉ hiện 1 dòng là High Definition Audio Device.
Giúp tôi với. Cảm ơn nhiều
Bác vào website của hãng sản xuất, tải xuống driver cho soundcard của series máy của bác rồi cài là ok mà. Hoặc cài từ đĩa driver kèm theo máy cũng ok thôi.
 
#4
Tôi đã update driver mới nhất nhưng vẫn không nghe được với loa gắn trên máy. Nếu cắm tai nghe thì nghe được.
Máy này đã từng tháo bàn phím để cắm thêm RAM, liệu nó có bị tuột hay lỏng giắc cắm nào đó không nhỉ?
Rất cảm ơn sự góp ý của các bạn
 

keque

GÂY DỰNG
NHẬP HỘI
#7
cái này cũng là kỳ thật à hen thay ram mà phải tháo cả bàn phím cũng kỳ công đó
khi bạn cắm tai nghe mà vẫn nghe được thì cái loa trong máy bạn có vấn đề thôi chứ sound card như trong hình là ngon rùi
 

tieuphong

LỮ HÀNH CÔ ĐỘC
GẮN KẾT
GÂY DỰNG
#8
Bạn thử tắt tùy chọn xuất âm thanh SPDIF xem sao....
 
#10
Khi cắm tai nghe vào nó sẽ tự chọn default sang Speaker, còn không tì nó lai default ở SPDIF.
Việc lắp ram do kỹ thuật của Aqua làm (máy mua ở aqua mà), liệu có xảy ra khả năng lỏng dây tín hiệu ra loa không nhỉ????
 

Bài viết cần bạn xem thêm

Camera hành trình
Camera hành trình giúp tài xế lưu giữ các khoảnh khắc đẹp trên phố. cùng lúc là chứng cứ chứng minh sự “trong sạch” của xe mình trong nhiều sự cố tai nạn ngoài ý muốn.


[URL='https://vnn-imgs-f.vgcloud ...
Lazada Vietnam Master card on Monday
Top