không có "set as Destop Background" ?

17 Tháng bảy 2007 lúc 18:40
#4
mình dùng cả vista và XP đều thấy có Set as desktopbackground mà. Bạn dùng win gì?
Nếu không được thì đành phải vào Properties của desktop rồi chọn tab desktop (với XP)
hoặc Personalize của Vista và chọn Desktop Background sau đó browse file ảnh nền lên là được
 
7 Tháng bảy 2014 lúc 22:13
#5
mình dùng cả vista và XP đều thấy có Set as desktopbackground mà. Bạn dùng win gì?
Nếu không được thì đành phải vào Properties của desktop rồi chọn tab desktop (với XP)
hoặc Personalize của Vista và chọn Desktop Background sau đó browse file ảnh nền lên là được
Em mới cài lại win. Lúc trước có h sao không thấy, giúp em với. ( Win7)
 

anhconghb

GÂY DỰNG
NHẬP HỘI
9 Tháng bảy 2014 lúc 10:34
#6
không phải vậy đâu bạn.Cái đó mình biết rồi, nhưng ở đây bất cứ hình ảnh nào cũng không được.
các bạn có cách nào không giúp mình với???
Bạn cài lại windows 7 bản khác đi như Pro hoặc Utimate xem sao, có thể bản win của bạn bị lỗi.
 

Z.E.R.O

GÂY DỰNG
NHẬP HỘI
12 Tháng tám 2014 lúc 16:53
#7
Bạn thử 2 file registry trong file rar đính kèm nhé:
- Add_Set_as_Desktop_Background.reg để thêm menu
- Remove_Set_as_Desktop_Background.reg để bỏ cái menu đó đi.


Cách sử dụng (nếu chưa biết): double click vào file .reg để cập nhật thông tin trong registry.

Good luck!
 

Attachments

Bài viết cần bạn xem thêm

Em có đấu giá ở đây
https://www.handheld.com.vn/threads...ize-41-42-rat-dep-kt-23h17-28-11-2018.507124/

Bác @AnhBaMIenTay đã thắng đấu giá MS01 nhưng không giao dịch, nhờ mod [U ...
Lazada Vietnam Master card on Monday