Ko cho connect với GPRS

#1
Các bác ơi, tôi mới mua con O2 IIs, mỗi lần bấm vào Internet Ẽplorer là nó đòi connect với GPRS rồi báo lỗi. Làm thế nào để nó ko đòi connect với GPRS nữa, mà đổi sang wifi chẳng hạn? Thanks.
 

HPHPHP

HHVN - DỰ BỊ
GẮN KẾT
GÂY DỰNG
#2
Các bác ơi, tôi mới mua con O2 IIs, mỗi lần bấm vào Internet Ẽplorer là nó đòi connect với GPRS rồi báo lỗi. Làm thế nào để nó ko đòi connect với GPRS nữa, mà đổi sang wifi chẳng hạn? Thanks.
bác đã bật wifi cho em nó chưa ;)
 
#3
cho mình sry nhé,mình cũng mới mua con O2 Life nó cũng thế ,mỗi lần lên Internet là nó tụe động bật GPRS , có thể làm cách nào kg cho nó tụe bật kg , mình đã bật WIFI trước đó rồi vẫn kg ăn thua.xin chỉ giúp
 
#4
sao mình cũng bị y chang các bác vậy đó, wifi thì mở rồi nhưng khi vào web la bắt connect vơi GPRS or 3GP a`, có bác nào biết không xin chỉ giáo cho anh em tôi với.. xin cảm ơn
 
#5
Hiện tượng này chỉ xảy ra khi nó chưa connect được với mạng wifi nên mới tự kết nối GPRS, khi bật và nhận nhưng chưa chắc đã connect đâu, vào setting/connect/wifi connect lại đi (khi đã connect nó báo là connected bên cạnh tên mạng)
 
#10
Các bác hiểu nhầm ý tôi rồi, tôi muốn hỏi cách để disable thằng GPRS ko cho tự động kết nối, hoặc chí ít là hỏi trước khi kết nối cơ. Tôi mấy lần bị mất oan cả 2 tiếng đồng hồ tiền GPRS vì bị chạm nút Internet hoặc vì lý do nào đó internet explorer bật lên (tất nhiên là lúc đó ko connect wifi) và máy cứ tự động quay số vào GPRS và... tính tiền. Thỉnh thoảng GPRS cũng cần khi mình đi những chỗ ko có wifi, nhưng làm thế nào để tránh bị trừ tiền ngu như thế nhỉ?

Đừng bác nào bảo bấm lock màn hình lại hoặc cẩn thận khi nhét máy vào túi nhé, vì có ngày tôi bị 3 lần liền mặc dù đã cẩn thận. Có thể cái túi điện thoại của tôi nó bị lồi đúng chỗ cái nút Internet )D
 

Bài viết cần bạn xem thêm

Hi SMOD,
Topic đấu giá dưới đây của em:
https://www.handheld.com.vn/threads...kt-22h30-ngay-26-03-2019.518063/#post-3823266
Winner MS3 là bạn @MonMon82, và đến nay sau những lần hẹn thực hiện ...
Lazada Vietnam Master card on Monday
Top