ko vào mạng = wifi được

11 Tháng chín 2007 lúc 23:58
#1
máy của mình mấy ngày mới đem về còn chạy được vào mạng rất nhanh nhưng càng về sau tốc độ càng ngày càng chậm mức độ nhận được tín hiệu vẫn nhừ xưa rồi cho tới mấy hôm nay thì tịt ngòi luôn mặc dù vẫn thấy nhận tín hiệu :( :(
 
12 Tháng chín 2007 lúc 11:06
#3
máy của mình mấy ngày mới đem về còn chạy được vào mạng rất nhanh nhưng càng về sau tốc độ càng ngày càng chậm mức độ nhận được tín hiệu vẫn nhừ xưa rồi cho tới mấy hôm nay thì tịt ngòi luôn mặc dù vẫn thấy nhận tín hiệu :( :(
trc đó bác có uprom hay làm gì em nó ko, mà máy bác là máy gì anh em biet mới tư vấn đc chứ :D
 

Amica

Super Saiyan IV
GẮN KẾT
GÂY DỰNG
12 Tháng chín 2007 lúc 18:12
#5
Em nghĩ là do lỗi của phần mềm bác cài thêm vào đụng nhau làm ảnh hương đến registry của máy thôi chứ ko phải do phần cưng mà cũng chẳng phải do ROM (vì trước đây bác xài tốt mà). Bác thử gỡ bỏ 1 số phần mềm xem sao..nếu ko đc thì hard reset!!
 

Amica

Super Saiyan IV
GẮN KẾT
GÂY DỰNG
12 Tháng chín 2007 lúc 21:38
#7
hard reset thì mọi setting của may bác sẽ trở về như luc mới mua, bac sẽ mất hêt contact, tin nhắn và soft cài thêm. Nếu quả thật bác đã làm rồi ma vẫn ko đc thì lỗi này do phần cưng rồi, bac nên đến các cửa hàng uy tín kiểm tra máy, vì hard reset gần như là chiêu cuối để tự cứu máy rồi!!
 

huy_max1

Senator
GẮN KẾT
GÂY DỰNG
NHẬP HỘI
12 Tháng chín 2007 lúc 21:45
#8
Mình cũng nghĩ là đã hỏng phần cứng nếu bạn đã clear hết data và đưa máy về trạng thái ban đầu, up ROM cũng chẳng giải quyết được vấn đề gì đâu.
 

Bài viết cần bạn xem thêm

Nikon D4 đối thủ ngang sức ngang tài với Canon EOS 1D X

Mặc dù có kích cỡ và hình dáng khá giống với các model tiền nhiệm, nhưng Nikon D4 được trang bị một cảm bi ...
Lazada Vietnam Master card on Monday