HỎI / ĐÁP làm sao để gõ tiếng Việt trên BB

1102

***Dự bị hạng ruồi ***
GẮN KẾT
GÂY DỰNG
hồi trước em có biết cách để gõ tiếng việt trên BB, nhưng bây giờ sau mấy lần cài lai OS thì quên mất tiêu rồi, có Bro nào thạo món này thì vào giúp mình với. Thank
 

liberty73

MÁY HỎNG
Bác cài thêm bộ autotext vào là gõ được tv thôi. Có thể tham khảo các bài viết trong forum, dùng BDM để cài nhé!
 

chjska123

GÂY DỰNG
Của bác đây:
CHúc bác thành công^^!
 

Attachments

  • Auto text.rar
    56.2 KB · Đọc: 40

cuongo2

HHVN
GẮN KẾT
GÂY DỰNG
Lấy file đính kèm bên dưới nha bạn. Gõ theo ngôn ngữ English US
Cách làm:
  1. Giải nén file AutoText_US.rar thành AutoText_US.ipd
  2. Mở BDM chọn Backup/Restore - Advance
  3. Tìm đường dẫn chứa file AutoText_US.ipd và restore sang BB
Xong
 

Attachments

  • AutoText_US.rar
    74.4 KB · Đọc: 32

1102

***Dự bị hạng ruồi ***
GẮN KẾT
GÂY DỰNG
có phải thiết lập thêm gì nữa không vây cac bro, nếu gõ tiếng việt ở phần tin nhắn có phải để chế độ riêng không
 

horkbajir

CON GÀ
GẮN KẾT
GÂY DỰNG
có phải thiết lập thêm gì nữa không vây cac bro, nếu gõ tiếng việt ở phần tin nhắn có phải để chế độ riêng không

Gõ tiếng Việt ở tin nhắn bác vào Options -> SMS chọn cái Data Coding là USC2 nhưng sẽ khiến 1 sms chỉ còn 70 ký tự thôi. Sau khi restore thì ko phải thiết lập gì thêm cả bác ợ
 

1102

***Dự bị hạng ruồi ***
GẮN KẾT
GÂY DỰNG
Gõ tiếng Việt ở tin nhắn bác vào Options -> SMS chọn cái Data Coding là USC2 nhưng sẽ khiến 1 sms chỉ còn 70 ký tự thôi. Sau khi restore thì ko phải thiết lập gì thêm cả bác ợ

Thank bro. đã thử và chưa thành công. vẫn chờ sự giúp đỡ
 

horkbajir

CON GÀ
GẮN KẾT
GÂY DỰNG
Thank bro. đã thử và chưa thành công. vẫn chờ sự giúp đỡ

chưa thành công tức là bác chưa gõ đc TV ở SMS hay hoàn toàn chưa gõ được TV? Nói rõ hơn thì sẽ có các phương án chính xác hơn
 

cuongo2

HHVN
GẮN KẾT
GÂY DỰNG
Vẫn chưa thành công là do còn thiếu thiết lập quan trọng trong Option\SMS đó là chọn NO đối với Disable Auto Text
Save lại là thành công.
Chúc vui.
 

1102

***Dự bị hạng ruồi ***
GẮN KẾT
GÂY DỰNG
Vẫn chưa thành công là do còn thiếu thiết lập quan trọng trong Option\SMS đó là chọn NO đối với Disable Auto Text
Save lại là thành công.
Chúc vui.

lần này thì được rồi. thank cac bác đa vào chia sẻ
 

Bài viết cần bạn xem thêm

Cảm ơn bạn đã thông tin.
Top