Lỗi mất icon của spb plus, khắc phục ?

6 Tháng hai 2007 lúc 00:10
#1
Mình đang dùng spb plus bản 3.12 cho exec, không hiểu sao một số shortcut tạo ra luôn mất icon mỗi lần SR (gồm cả soft trên thẻ và soft trong máy. Bác nào bắt bệnh này thì xin hướng dẫn dùm. Thanks
 

Kim_anh_Tu

GÂY DỰNG
NHẬP HỘI
6 Tháng hai 2007 lúc 10:36
#2
mình cũng bị giống y chang bác, không thấy các icon đâu hết mặc dù cài đi cài lại mấy lần
 

Kim_anh_Tu

GÂY DỰNG
NHẬP HỘI
7 Tháng hai 2007 lúc 09:21
#4
không thấy hết bác ơi,em cài đủ kiểu hết rùi...
 

vinaone

Zai hơi tân...
GẮN KẾT
GÂY DỰNG
9 Tháng hai 2007 lúc 12:39
#6
Mình đang dùng spb plus bản 3.12 cho exec, không hiểu sao một số shortcut tạo ra luôn mất icon mỗi lần SR (gồm cả soft trên thẻ và soft trong máy. Bác nào bắt bệnh này thì xin hướng dẫn dùm. Thanks
Nếu điều kiện là các icon của chương trình đang chạy ở trên thẻ thì lúc SR bác dùng chính cái tiện ích của SPB thì ko bị, nhưng nói chung là chập cheng lắm, nhiều khi phải dí vào từng chương trình và refresh lại mới ăn thua :p
 

changbuon

GÂY DỰNG
NHẬP HỘI
9 Tháng hai 2007 lúc 23:50
#7
Em thỉnh thoảng cũng bị, nhưng em dùng O2s mỗi lần bị vậy chỉ việc dí dzô chọn large icon xong, dí lần nữa bỏ chọn là bình thường. Không bết trên exec có làm vậy được không.
 
10 Tháng hai 2007 lúc 01:35
#8
Hơ hơ, bác changbuon nói đúng đó, cách cho icon trở lại bình thường thì dễ nhưng để sau khi SR lại vẫn giữ đc thì lại là vấn đề.

Mình nâng cấp lên plus 3.2 thấy chạy ngon lành rồi mà, các bác thử cài xem :p
 

Bài viết cần bạn xem thêm

Hai hôm vừa rồi VinFast quá hot các bạn nhỉ. Tôi một phần vì bận và phần vì... lười nên cũng không có thời gian xem được nhiều, hôm nay có chút thời gian và hứng thú ngồi xem các bài viết và hình ảnh của các báo/media chụp và quay phim lại để xem thế ...
Lazada Vietnam Master card on Monday