PHẦN CỨNG MITV Series 4 - 4K UltraHD siêu nét giá rẻ

Các thớt khác của huuquynh

oranje

Snob
GẮN KẾT
Em cập nhật tí tình hình con Mi TV 4 nhà em trong mấy hôm vừa qua, không biết có bác nào gặp tương tự không.

Đang xem bình thường, tự dưng tắt bụp. Bật lên thì là màn hình đen sì (black screen), không hiểu chuyện gì xảy ra cả.

Google các kiểu thì em học được cách là khôi phục về cài đặt gốc. Mà khôi phục được cũng vất vả lắm, khi về đến cài đặt gốc thì cũng xem được như bình thường, éo le cái là trong lúc xem TV nó âm thầm update lên bản firmware mới nhất, và lại tắt phụp, đen sì :D.

Đến đây em nghi ngờ là con firmware mới nhất có vấn đề, nên sau khi khôi phục cài đặt gốc một lần nữa, em chặn tất cả các hình thức kết nối mạng, tắt auto update đi. Giờ thì xem ngon, mỗi tội nó là stupid TV và date đang là 20/7/2017. Nhà em thì vốn chỉ dùng nó là cái màn hình cho cả SHIELD TV, đầu K+ và Wii U nên cũng ko quan trọng lắm, có cái hiển thị là ok rồi.

z2674244451834_3bc3496b434dd8190ecd50766297c22b.jpg
 

bedieu07

Xe thồ cửa khẩu
GẮN KẾT
GÂY DỰNG
Em cập nhật tí tình hình con Mi TV 4 nhà em trong mấy hôm vừa qua, không biết có bác nào gặp tương tự không.

Đang xem bình thường, tự dưng tắt bụp. Bật lên thì là màn hình đen sì (black screen), không hiểu chuyện gì xảy ra cả.

Google các kiểu thì em học được cách là khôi phục về cài đặt gốc. Mà khôi phục được cũng vất vả lắm, khi về đến cài đặt gốc thì cũng xem được như bình thường, éo le cái là trong lúc xem TV nó âm thầm update lên bản firmware mới nhất, và lại tắt phụp, đen sì :D.

Đến đây em nghi ngờ là con firmware mới nhất có vấn đề, nên sau khi khôi phục cài đặt gốc một lần nữa, em chặn tất cả các hình thức kết nối mạng, tắt auto update đi. Giờ thì xem ngon, mỗi tội nó là stupid TV và date đang là 20/7/2017. Nhà em thì vốn chỉ dùng nó là cái màn hình cho cả SHIELD TV, đầu K+ và Wii U nên cũng ko quan trọng lắm, có cái hiển thị là ok rồi.

View attachment 1116815
Còn thở là ngon dồi :p
 

huuquynh

Staff member
GẮN KẾT
Khả năng là bị lỗi nguồn rồi. Đợt trước của tôi cũng bị vậy. Đang xem thì tắt màn hình, vẫn có tiếng. Tắt TV đi, rút cả dây ra rồi để đó 1 lúc lâu, sau đó cắm lại thì bật lên được, nhưng xem được 1 lúc là lại mất hình, vẫn nói oang oang. :D

Một thời gian thì ỉm hẳn, ko có hình nên chả bật được gì. Có ông anh đến chơi, ông í bảo vác đi cho bọn thợ nó xử lý, thợ bảo lỗi nguồn, mang ra sửa linh tinh xèng kiểu gì đó... Giờ lại ngon rồi. Ko nhớ sửa hết bao tiền, hình như < 1 triệu.
 

oranje

Snob
GẮN KẾT
Khả năng là bị lỗi nguồn rồi. Đợt trước của tôi cũng bị vậy. Đang xem thì tắt màn hình, vẫn có tiếng. Tắt TV đi, rút cả dây ra rồi để đó 1 lúc lâu, sau đó cắm lại thì bật lên được, nhưng xem được 1 lúc là lại mất hình, vẫn nói oang oang. :D

Một thời gian thì ỉm hẳn, ko có hình nên chả bật được gì. Có ông anh đến chơi, ông í bảo vác đi cho bọn thợ nó xử lý, thợ bảo lỗi nguồn, mang ra sửa linh tinh xèng kiểu gì đó... Giờ lại ngon rồi. Ko nhớ sửa hết bao tiền, hình như < 1 triệu.

Không phải lỗi nguồn đâu anh. Em đang chạy ầm ầm rồi, rom gốc nên em nghi là do bản cập nhật mới. Tuy nhiên đã mua luôn 1 con Sony để backup rồi :D.
 

bedieu07

Xe thồ cửa khẩu
GẮN KẾT
GÂY DỰNG
Khả năng là bị lỗi nguồn rồi. Đợt trước của tôi cũng bị vậy. Đang xem thì tắt màn hình, vẫn có tiếng. Tắt TV đi, rút cả dây ra rồi để đó 1 lúc lâu, sau đó cắm lại thì bật lên được, nhưng xem được 1 lúc là lại mất hình, vẫn nói oang oang. :D

Một thời gian thì ỉm hẳn, ko có hình nên chả bật được gì. Có ông anh đến chơi, ông í bảo vác đi cho bọn thợ nó xử lý, thợ bảo lỗi nguồn, mang ra sửa linh tinh xèng kiểu gì đó... Giờ lại ngon rồi. Ko nhớ sửa hết bao tiền, hình như < 1 triệu.
Lỗi fw thôi sếp, nếu chưa sửa mất tiền thì còn ngon, chứ thợ m chọc vào vv thành lợn què đấy
 

Bài viết cần bạn xem thêm

Với đội ngũ chuyên gia hơn 15 năm kinh nghiệm về phát triển hệ thống quản lý sản xuất lớn, nhỏ trên khắp Việt Nam. Mong muốn hỗ trợ các công ty vừa và nhỏ có nhiều cơ hội áp dụng công nghệ ERP tiên tiến và số hoá doanh nghiệp dễ dàng hơn, Cloudify cu ...
Top