sử dụng Email với máy I-mate

kynguyenxuan

GÂY DỰNG
NHẬP HỘI
Tôi đang dùng I-mate. Dùng email qua GPRS Mobilephone thì nhận rất tốt, nhưng không gửi đi được.

Có ai có kinh nghiệm và giải pháp cho chuyện, xin mách "nước".

Cảm ơn.
 

ppc_admin

THÀNH VIÊN DANH DỰ
Không thấy ai trả lời, tiếc là tôi cũng không rõ lắm. Theo tôi bạn nên mô tả cụ thể hơn một chút: khi không gửi được thì báo lỗi gì? vỉệc này xảy ra với tài khoản email loại nào (FPT, VDC... hay GMail..). Như thế mọi người sẽ có thể trao đổi cụ thể hơn.

Up lên nhỉ!
 

chu

GÂY DỰNG
NHẬP HỘI
ppc_admin said:
Không thấy ai trả lời, tiếc là tôi cũng không rõ lắm. Theo tôi bạn nên mô tả cụ thể hơn một chút: khi không gửi được thì báo lỗi gì? vỉệc này xảy ra với tài khoản email loại nào (FPT, VDC... hay GMail..). Như thế mọi người sẽ có thể trao đổi cụ thể hơn.

Up lên nhỉ!
Chào , tôi cũng gặp case tương tự với Gmail , tôi nhận mail thì được , theo cách của các bạn đã chỉ trên 4room , nhung gởi thì k được , có ai biết lý do tại sao k ?
 

kynguyenxuan

GÂY DỰNG
NHẬP HỘI
Gửi PPC_Admin

Tôi dùng email của công ty. Cũng dùng email vnn của VDC và gặp tình trạng tương tự. Tôi có nhớ,cách đây gần 1 năm khi còn dùng O2 I, cũng gặp trường hợp tương tự và được một bạn chia sẻ là: nhận email bằng GRPS Mobilephone thì ok, nhưng gửi đi thì phải dial-up 1260 thì mới được.

PPC_Admin & các bạn biết thì chỉ giúp nhé. Cảm ơn.
 

ngu

GÂY DỰNG
Bạn Kỳ, chắc thử vào Options của phần Server Information, chọn "Outgoing email server requires authentification", vì hầu hết outgoing mail server đều cần authentification. Ngự.
 

kynguyenxuan

GÂY DỰNG
NHẬP HỘI
Ngự!

Đã làm như vậy nhưng vẫn không được. Phải làm theo cách: dial-up 1260 thì gửi đi Ok. Nghĩa là nhận về bằng GPRS, gửi đi bằng dial-up 1260. Được còn hơn không!

Cheers!
Kỳ
 

Bài viết cần bạn xem thêm

Top