Zune 30Gb bị sao đây ?

gamo2003

GÂY DỰNG
Em có con zune 30Gb màu trắng, dùng rất tốt, sau một tuần không hiểu sao, nó bị tình trạng như thế này không hiểu bị lỗi gì luôn.
1. Cắm vào pc là cứ chạy hết phần logo của zune là lại khởi động lại phần logo đó .
2. cắm xạc thì dùng bình thường ( chỉ cắm 1 lúc là nó báo pin ảo là đầy ùi ), nghe nhạc được một bài là nó báo pin yếu và tự tắt.
Không hiểu trường hợp của em là bị sao đây ạ ( Ổ cứng vẫn hoạt động bình thường ạ )
Bro nào biết chỉ giúp em với ạ .
Thank all
 

gamo2003

GÂY DỰNG
Không bro nào giúp em được ạ ???
 

duoc_nn

N/A
Staff member
GẮN KẾT
GÂY DỰNG
1. Cắm vào pc là cứ chạy hết phần logo của zune là lại khởi động lại phần logo đó .
Bác tiến hành restore cho máy thử xem:
http://support.microsoft.com/kb/927001/?sd=zune
2. cắm xạc thì dùng bình thường ( chỉ cắm 1 lúc là nó báo pin ảo là đầy ùi ), nghe nhạc được một bài là nó báo pin yếu và tự tắt.
Vấn đề này đúng là rất khó tìm được nguyên nhân. Bác tham kháo thêm:
http://support.microsoft.com/kb/927348/en-us?sd=zune
 

gamo2003

GÂY DỰNG
Để em test thử xem thế nào . Thank bác.
 

gamo2003

GÂY DỰNG
Em đã tìm ra nguyên nhân rồi các bác ạ . lỗi chủ yếu là do pin . Cho em nó vào phẫu thuật thay em oin khác thế là em nó lại chạy ầm ầm....
 

gamo2003

GÂY DỰNG
Chúc mừng bác đã tìm ra bệnh của em nó

30gb :( nghe đến bao h cho hết
Hóa ra 30Gb lại lắm bệnh thế hả bác . Vậy thì ai dám dùng nữa...............
 

G_Nguyen

GÂY DỰNG
NHẬP HỘI
đang xài em 80Gb ^^ Pin của Zune nói chung hơi yếu, xài dễ bị chai, cũng may chưa có gặp vấn đề như bác này :D
 

Bài viết cần bạn xem thêm

Bài này giờ xem lại vẫn hay, cám ơn bác thớt
Top